Montre Polar V800

Discussions autour du matériel utilisé en course à pied : running, textile, GPS, cardio, ...

Messagepar projetec » sa fiche K
» 26 Déc 2016, 15:59

Bonjour,
Suite au retour de ma montre qui avait eu un petit souci d'infiltration (SAV, changement de capot + verre) j'ai eu un second souci lié à des problèmes de connexion qui a nécessité un nouveau renvoi.
Et là, le SAV a procédé à un changement du module V800 (CAD montre ?) et test d'étanchéité.
A priori ce ce nouveau module, c'est une montre neuve ?
J'ai un nouveau numéro de série, nouvel ID et maintenant 2 produits déclarés sur polar Flow.
Par contre il y avait mes données sur ma montre, alors le module V800, c'est juste une partie qui ne concerne pas la mémoire où alors ils ont fait une synchro ?

Je ne comprends pas. Super réactivité du SAV en tout cas mais c'est c'est juste pour comprendre que je pose la question.

Messagepar oskar » sa fiche K
» 26 Déc 2016, 16:06

Bonjour,
Il est peut être préférable de poser la question au service concerné non ?
Me concernant, c'est ce que je ferai. :wink:

Messagepar projetec » sa fiche K
» 26 Déc 2016, 16:24

Certes, certes mais c'était un moyen pour partager l'expérience. Comme la montre marche bien, je ne voulais pas forcément passer par le SAV mais c'est ce que je ferais si personne n'a l'explication.

Messagepar silverskin » sa fiche K
» 02 Jan 2017, 19:49

Bonsoir,
J'ai oublié de couper l'enregistrement de ma montre ce soir après l'entrainement.
Existe t il une astuce pour éditer la séance et donc, couper une partie de l'entrainement?

Autre question, avez-vous des infos sur le problème de l’auto-pose suite à la nouvelle mise à jour?
pour ma part, impossible d'enlever cette fonction...

Messagepar projetec » sa fiche K
» 02 Jan 2017, 20:33

Bonjour,
Ça m'est déjà arrivé. Il suffit de baisser la durée d'entrainement à ce qu'elle était en réalité et le reste sera effacé.
Par contre comme mon surplus n'était pas important, je ne sais pas si cela influe sur le temps de récupération et le type de séance (en CAP).
Et oui, il y a un bug avec l'auto pause, je pense que l'on va bientôt avoir une mise à jour de la part de Polar.

Messagepar Alex07 » sa fiche K
» 02 Jan 2017, 20:39

Oui, la même. Toujours ce petit bug.
J'ai tout essayé.
Ca ne devrait pas tarder.
:wink:

Messagepar lamaug » sa fiche K
» 03 Jan 2017, 09:02

Bizarre chez moi je n'ai pas ce problème d'auto-pause

Messagepar Bikoon » sa fiche K
» 03 Jan 2017, 10:23

Bikoon a écrit:
Alex07 a écrit:A mon tour...
Depuis l'avant dernière mise à jour ma montre se met sur pause toute seule...
Je vais faire la nouvelle syncro et faire un test pour voir si le problème est résolu.
Qui a rencontré le problème?

Oui pareil pour moi, mais il suffit de désactiver la fonction "pause automatique" et le tour est joué :wink:

Toutes mes confuses, j'avais parlé un peu vite sans vérifier ; car pour moi aussi la dernière mise à jour recèle ce petit bug de pause auto :?

Messagepar patrice76 » sa fiche K
» 07 Jan 2017, 14:54

Eh bien, c'est étrange, mais chez moi le petit bug de pause auto depuis la dernière MAJ à tout simplement disparu :roll:
Ca refonctionne comme avant :mrgreen:
(pourtant j'ai rien changé)
a+

Messagepar Millstone » sa fiche K
» 07 Jan 2017, 16:18

Polar au CES a annoncé que la remplaçante de la polar v800 est en développement. Pas de date annoncée. Polar se penche sur la compatibilité avec Galiléo, contrairement à Garmin. Mais rien n'est certain pour la remplaçante de la V800.
La prochaine maj, dans quelques semaines, pour la V800 (et a priori la M400) sera entre autre pour la mesure de la vitesse via l’accéléromètre interne de la montre. Bonne nouvelle.

Messagepar Mikl » sa fiche K
» 13 Jan 2017, 00:58

La mesure de la vitesse au poignet est déjà fonctionnelle et elle marché plutôt bien. Je ne comprend pas pourquoi Polar ne communique pas dessus.

Messagepar fedor71 » sa fiche K
» 14 Jan 2017, 09:46

bonjour miki
pourrais tu nous en dire plus sur la mesure de la vitesse au poignet.
Le v800 est il capable de déterminer la vitesse avec l'accelerometre intégré?
Cela m'interresse.
merci pour les explications.
fedor71

Messagepar Mikl » sa fiche K
» 15 Jan 2017, 14:04

Après la première mise à jour de décembre, j'ai fait une séance sur tapis avec le profil "course sur tapis". J'avais la vitesse d'affichée. Elle était relativement fiable. Elle est calculé via l'accelerometre interne de la montre.
Il y avait déjà la cadence. Par contre Polar n'a pas communiqué sur la disponibilité de cette fonction.

Messagepar Bke95 » sa fiche K
» 15 Jan 2017, 16:18

Une mise à jour est prévue pour la gopro en Janvier. Je suppose que ça pourrait aussi être embarqué :P

Messagepar fedor71 » sa fiche K
» 15 Jan 2017, 18:33

Bonjour
merci pour les précisions.
Effectivement je viens de créer une activité marche en désactivant le gps.
Et bien la montre indique la vitesse quand meme donc doit se baser sur l'accelerometre integree.
demain je fais une petite marche et vais évaluer la précision de la technique.
Bonne soirée
fedor71

Messagepar eric61 » sa fiche K
» 16 Jan 2017, 12:43

patrice76 a écrit:Eh bien, c'est étrange, mais chez moi le petit bug de pause auto depuis la dernière MAJ à tout simplement disparu :roll:
Ca refonctionne comme avant :mrgreen:
(pourtant j'ai rien changé)
a+


il y a bien un bug connu "auto pause" alors que cette fonction n'est pas sélectionnée dans les profils sports et ce depuis la dernière mise à jour ; le SAV me répond à chaque sollicitation qu'il ne sait pas quand une mise à jour corrective sera faite !!!

le problème n'est donc pas résolu et il n'apparaît que dans certains cas

sur ma montre voilà ce qu'il se passe

après avoir lancé une activité 2 cas de figure :

1) au cours de la sortie je ne déclenche aucune pause manuelle, tout va bien même si j'arrête de courir en revanche lorsque j'arrête l'activité par exemple à l'arrivée d'une course elle repart aussitôt et il faut une nouvelle pression sur pause pour figer le chrono et lancer l'enregistrement

2) au cours de la sortie je déclenche une pause manuelle et là le bug se manifeste à chaque interruption de la course au bout de 5 secondes d'arrêt et le chrono repart dès la reprise du mouvement ; pour autant la pause automatique n'est pas sélectionnée (cf. appuie prolongé sur bouton éclairage pour accéder à des réglages en cours d'activité)

enfin autre problème lorsqu'on programme sur un profil sportif un tour automatique par exemple tous les 5 km ce paramétrage disparaît à chaque synchronisation

sinon constat sur 2 marathons mesurés FFA + 500 à 600 mètres dans les 2 cas : c'est dans la norme mais .... :wink:

Messagepar fedor71 » sa fiche K
» 16 Jan 2017, 19:21

Bonsoir
Bon voila j'ai testé l'accelerometre interne du v800.
ce soir une petite marche de 4.65km mesuré avec mon gps montana garmin.
j'active le profil que j'avais créer en désactivant le gps et bien l'accelerometre interne sur estime pas mal car il m'a trouvé une distance de 5.4km soit environ 750m.la montre affiche la vitesse instantanée la distance comme si le gps était actif mais la précision n'est pas au rendez vous.
Je m'en doutais bien un peu.
bonne journée.
fedor71

Messagepar chris12345 » sa fiche K
» 24 Jan 2017, 20:04

Quelqu'un a t-il essayé de changer le bracelet de son polar?
Je viens d’essayer de changer le mien et je n'aurais pas du :evil:
J'avais vu un tuto( https://www.youtube.com/watch?v=ZhsPxEzLFwY) où tout paraissait ultra simple et ben non, car c'était tellement oxydé que je n'ai jamais pu retirer la petite barre métallique et
ça a fini par casser. Polar hs :?
Donc si cela peu servir, n'hésité pas à le faire faire

Messagepar Tof10000 » sa fiche K
» 29 Jan 2017, 01:37

Pour moi, le bug de la pause auto ça donne ça :
Dès que j'appuis sur la touche lap (la touche rouge pour enregistré un tour) j'ai une pause auto seulement sur les lap impairs (tour 1,3,5...) Et pas sur les lap pairs !!!
Bizarre...

Messagepar eric61 » sa fiche K
» 29 Jan 2017, 08:02

Tof10000 a écrit:Pour moi, le bug de la pause auto ça donne ça :
Dès que j'appuis sur la touche lap (la touche rouge pour enregistré un tour) j'ai une pause auto seulement sur les lap impairs (tour 1,3,5...) Et pas sur les lap pairs !!!
Bizarre...


Ah celui-là je l'avais pas détecté
Au chapitre du diagnostic j'ajoute que lorsqu'une activité est lancée et qu'on n'a pas "déclenché" le bug lorsqu'on arrête un entraînement en activant pause l'action le déclenche et le chrono repart et il faut faire une seconde pause pour arrêter effectivement l'activité et l'enregistrer
Bref c'est embêtant et Polar n'a toujours pas réagi

Messagepar Tof10000 » sa fiche K
» 29 Jan 2017, 12:08

Pour moi, je n'ai pas ce bug de reprise du chrono après l'arrêt de la celui-ci en fin de course...

Messagepar Lud0 » sa fiche K
» 07 Fév 2017, 23:37

Bonsoir
Super intéressant
La précision semble être satisfaisante et je pense que tu peux conserver l'altimètre ?
Est ce que tu as une idée de l'autonomie dans ce mode marche sans GPS s'il te plaît ? Cela pourrait être intéressant sur des formats ultra longue distance nécessitant 2 jrs d'autonomie
fedor71 a écrit:Bonsoir
Bon voila j'ai testé l'accelerometre interne du v800.
ce soir une petite marche de 4.65km mesuré avec mon gps montana garmin.
j'active le profil que j'avais créer en désactivant le gps et bien l'accelerometre interne sur estime pas mal car il m'a trouvé une distance de 5.4km soit environ 750m.la montre affiche la vitesse instantanée la distance comme si le gps était actif mais la précision n'est pas au rendez vous.
Je m'en doutais bien un peu.
bonne journée.
fedor71

Messagepar fedor71 » sa fiche K
» 08 Fév 2017, 19:59

Bonjour
Je nest pas fait d'autres tests mais a priori en désactivant le gps on devrait avoir une autonomie tres importante car je ne pense pas que l'accelerometre intégré consomme beaucoup.Preuve si tu l'utilises comme traqueur d'activité,l'autonomie est importante et tiens plusieurs jours..Apres j'avais noté des différences de vitesse avec et sans gps sensible.

Messagepar eric61 » sa fiche K
» 08 Fév 2017, 20:52

fedor71 a écrit:Bonjour
Je nest pas fait d'autres tests mais a priori en désactivant le gps on devrait avoir une autonomie tres importante car je ne pense pas que l'accelerometre intégré consomme beaucoup.Preuve si tu l'utilises comme traqueur d'activité,l'autonomie est importante et tiens plusieurs jours..Apres j'avais noté des différences de vitesse avec et sans gps sensible.


C'est clair que l'autonomie est démultipliée mais la précision est très très approximative surtout en trail avec l'irrégularité des foulées notamment en dénivelé
Alors cela vaut il le coup de mesurer avec une telle erreur

Messagepar fedor71 » sa fiche K
» 09 Fév 2017, 19:44

tiens aujourd'hui une mise a jour du firmware du v800.
fedor71

Messagepar eric61 » sa fiche K
» 09 Fév 2017, 20:37

fedor71 a écrit:tiens aujourd'hui une mise a jour du firmware du v800.
fedor71


Espérons que ça règle le problème du bug pause automatique

Messagepar eric61 » sa fiche K
» 10 Fév 2017, 21:16

Mise à jour faite bug pause automatique réglé
Enfin

Messagepar Tof10000 » sa fiche K
» 11 Fév 2017, 01:34

Je confirme... Bug auto pause réglé avec cette mise à jour.

Messagepar Lud0 » sa fiche K
» 11 Fév 2017, 22:26

Noté. Merci pour vos retours
eric61 a écrit:
fedor71 a écrit:Bonjour
Je nest pas fait d'autres tests mais a priori en désactivant le gps on devrait avoir une autonomie tres importante car je ne pense pas que l'accelerometre intégré consomme beaucoup.Preuve si tu l'utilises comme traqueur d'activité,l'autonomie est importante et tiens plusieurs jours..Apres j'avais noté des différences de vitesse avec et sans gps sensible.


C'est clair que l'autonomie est démultipliée mais la précision est très très approximative surtout en trail avec l'irrégularité des foulées notamment en dénivelé
Alors cela vaut il le coup de mesurer avec une telle erreur

Messagepar Lud0 » sa fiche K
» 14 Fév 2017, 10:18

Bonjour
J'ai profité d'être en montagne cette semaine pour faire un comparatif polar uniquement accéléromètre vs gps de rando
La précision n'est pas bonne (30kms a la montre vs 18 kms au gps)
J'en ai profité pour comparer l'altimetre même si principe de fonctionnement différent, au TOP
Mesure identique entre polar et gps et les panneaux d'itinéraires

Peut être d'autres tests dans la semaine ...

Messagepar lamaug » sa fiche K
» 14 Fév 2017, 16:04

RRRR!! Depuis la dernière mise à jour, impossible de synchroniser avec mon téléphone!! Du coup obliger de passer par le PC le soir et surtout d'attendre 1 à 2 min le fix GPS (d'habitude quasi instantanné si je pars du même endroit que la sortie précédente) :twisted:

Messagepar eric61 » sa fiche K
» 16 Fév 2017, 21:02

lamaug a écrit:RRRR!! Depuis la dernière mise à jour, impossible de synchroniser avec mon téléphone!! Du coup obliger de passer par le PC le soir et surtout d'attendre 1 à 2 min le fix GPS (d'habitude quasi instantanné si je pars du même endroit que la sortie précédente) :twisted:


De mon côté pas de problème de synchronisation avec mon téléphone après la mise à jour logiciel
Mais ça m'est déjà arrivé et parfois il suffit de refaire le processus de synchronisation : supprimer la V800 et relancer la reconnaissance d'appareil
Pour la reconnaissance satellite en général ça se règle après quelques recherches mais les conditions météo et environnementales jouent beaucoup

Messagepar Luccio » sa fiche K
» 11 Mars 2017, 23:51

Bonjour,

j'ai un souci avec web polar flow car je n'arrive pas à trouver les enregistrements d'altitude de mes activités. J'ai juste le dénivelé total par activité mais pas de graphique détaillé pour l'altitude.

De plus y-a-t-il un moyen d'avoir le total du denivelé dans le résumé des activités de la semaine ?

Il me semble aussi avoir vu que cette montre a un capteur de température mais je n'en ai jamais trouvé trace dans les enregistrements ni nul part ailleurs.

Si quelqu'un peut m'éclairer, grande merci !

Messagepar Luccio » sa fiche K
» 22 Mars 2017, 19:57

Il n'y a pas un utilisateur de V800 pour me dire s'il est possible d'afficher le graphique d'altitude ?

je vais écrire à Polar, on verra bien...

Messagepar Marathonnerre » sa fiche K
» 22 Mars 2017, 20:58

Pour la température, il faut cocher la case.

v800-1.jpg
Vous n’avez pas les permissions appropriées afin de consulter les fichiers insérés dans ce message.

Messagepar Luccio » sa fiche K
» 22 Mars 2017, 22:45

Merci Marathonnerre.

En fait, je n'arrivais pas à trouver les réglages du graphique ... j'ai vu ... eh bien, je suis pas un geek !

j'ai maintenant toutes les courbes.

Désolé pour le dérangement;








;

Précédent Retour vers [Matos] Matériel

Accueil - Haut de page - Version grand écran